ATENÇÃO!
Este fórum está disponível apenas para pesquisa.

Ajuda com modulo

Dúvidas e Comentários sobre os Módulos do Joomla! 1.5
savage
Novato
Mensagens: 44
Registrado em: 22 Set 2006, 00:19

Ajuda com modulo

Mensagem por savage »

Olá pessoal, instalei o modulo do componente Photoslide GK mas da erro, sendo q e compativel com o 1.5. O que posso fazer ?
Avatar do usuário
Willian Souza
Super Joomleiro
Mensagens: 869
Registrado em: 25 Mai 2006, 10:51
Localização: Jaguariúna - SP

Re: Ajuda com modulo

Mensagem por Willian Souza »

Tente usar outra extensão similar...  ::)
Avatar do usuário
Diogo Magalhães
Super Joomleiro
Mensagens: 1131
Registrado em: 27 Jun 2004, 14:09
Localização: Belo Horizonte
Contato:

Re: Ajuda com modulo

Mensagem por Diogo Magalhães »

Confira se o bagulho tem um readme ou se pede para incluir alguma linha de código no seu template e, claro, tem que ter o componente instalado. Está?
savage escreveu: Olá pessoal, instalei o modulo do componente Photoslide GK mas da erro, sendo q e compativel com o 1.5. O que posso fazer ?
: : : : : : : : : : : : : : : : : : : : : : : : : : : : : : :
Só respondo questões do fórum no fórum.
savage
Novato
Mensagens: 44
Registrado em: 22 Set 2006, 00:19

Re: Ajuda com modulo

Mensagem por savage »

Problema resolvido ! Agradeço a todos !
Avatar do usuário
Diogo Magalhães
Super Joomleiro
Mensagens: 1131
Registrado em: 27 Jun 2004, 14:09
Localização: Belo Horizonte
Contato:

Re: Ajuda com modulo

Mensagem por Diogo Magalhães »

Ô, meu! Conta pra todo mundo como você resolveu o problema...
: : : : : : : : : : : : : : : : : : : : : : : : : : : : : : :
Só respondo questões do fórum no fórum.
Responder